Vulnerabilităţi WodPress
| |

BlogSecurity întreţine în prezent o listă cu vulnerabilităţile WordPress,[1] deşi această listă afişează doar vulnerabilităţile pentru versiuni mai noi de 2.3. Secunia ţine o listă mai acualizată[2]. În ianuarie 2007, multe bloguri bine optimizate pentru motoarele de căutare, ca şi … Citeşte mai mult